皕杰产品技术社区

 找回密码
 立即加入

扫一扫,访问微社区

QQ登录

只需一步,快速开始

查看: 72|回复: 1

6.0版本的皕杰报表如果不用tomcat9.0会有什么问题?

[复制链接]
发表于 2021-4-29 09:13:46 | 显示全部楼层 |阅读模式
请问6.0版本的皕杰报表如果不用tomcat9.0,用tomcat 8.0版本会有什么问题?
发表于 2021-4-29 16:19:05 | 显示全部楼层
本帖最后由 beibm 于 2021-4-29 16:20 编辑

可以用tomcat8呀!只要tomcat8使用的jdk(或jre)是Java 1.8版本的就行
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即加入

本版积分规则

QQ|小黑屋|手机版|皕杰软件 ( 京ICP备09021192号 )

GMT+8, 2021-5-8 12:08 , Processed in 0.998047 second(s), 16 queries .

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表